Changeset 3125


Ignore:
Timestamp:
01/09/12 15:22:49 (2 years ago)
Author:
azerttyu
Message:

Ne pouvoir installer le plugin que sur une version alternc 1.x

  • On perd la compat 0.9.x inutile
Location:
alternc-philesight/trunk/debian
Files:
2 edited

Legend:

Unmodified
Added
Removed
  • alternc-philesight/trunk/debian/changelog

    r2764 r3125  
     1alternc-philesight (0.2) stable unstable; urgency=low 
     2 
     3  * Support uniquement pour Alternc 1.x 
     4 
     5 -- Camille Lafitte <cam.lafit@azerttyu.net>  Mon, 9 Jan 2012 14:50:00 +0200 
     6 
    17alternc-philesight (0.1) stable unstable; urgency=low 
    28 
     
    410 
    511 -- Camille Lafitte <cam.lafit@azerttyu.net>  Mon, 30 Sep 2010 23:50:00 +0200 
    6  
  • alternc-philesight/trunk/debian/control

    r2764 r3125  
    88Package: alternc-philesight 
    99Architecture: all 
    10 Depends: alternc (>= 0.9.10), ruby, libdb4.2-ruby1.8, libcairo-ruby1.8  
     10Depends: alternc (>= 1), ruby, libdb4.2-ruby1.8, libcairo-ruby1.8  
    1111Description: Visualiser l'occupation des données AlternC 
    1212 Ceci permet aux administrateur de visualiser l'occupation disque des utilisateurs d'AlternC. 
Note: See TracChangeset for help on using the changeset viewer.