Ignore:
Timestamp:
03/29/06 20:32:53 (9 years ago)
Author:
benjamin
Message:

upgrading alternc-awstats to 0.4 so that it become compatible with alternc 0.9.4. Major overhaul

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/debian/changelog

    r1070 r1073  
     1alternc-awstats (0.4) stable; urgency=low 
     2 
     3  * Copy of debconf managment scripts from alternc-mailman 
     4  * Update of po-debconf translations 
     5  * Now using alternc.install to install / uninstall 
     6 
     7 -- Benjamin Sonntag <benjamin@alternc.org>  Wed, 29 Mar 2006 20:22:58 +0200 
     8 
    19alternc-awstats (0.3.2) unstable; urgency=low 
    210 
Note: See TracChangeset for help on using the changeset viewer.